Les abonnés verront un message dans l'interface administrative Joomla! qui encourage à passer à la version PHP 7, car la version utilisée deviendra obsolète en 2018. Il ne faut rien faire pour ceci... Nous nous en occuperons bientôt !